Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
Przesunięty przez: jimv8
Pon 14 Maj, 2012 23:00
[a4 1,9tdi AFN] problem z turbiną-kody błędów
Autor Wiadomość
raku1984 


Dołączył: 09 Kwi 2011
Wszystkie posty: 2



Postawił 1 piw(a)
Skąd: Rudniczek
Wysłany: Sob 09 Kwi, 2011 10:40   [a4 1,9tdi AFN] problem z turbiną-kody błędów
     



Witam mam audi a4 1,9tdi AFN 110km 1997r. Mam problem z turbiną załancza sie chwile ciągnie i się wyłancza. Miałem ten problem w zeszłym roku zimą ale jak przyszła wiosna to problem minął, w tym roku jest podobnie ale niestety problem nie mija. Podłączyłem pod komputer i pokazały się błędy: 575 czujnik całkowitego ciśnienia w kolektorze 519 czujnik map poza zasięgiemG71. Co te błedy oznaczają co muszę naprawić\wymienić. Z góry dzięki za pomoc.
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 580 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13336



Piwa: 664/65
Skąd: MWD
Wysłany: Sob 09 Kwi, 2011 10:51   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Prawdopodobnie masz nieszczelny układ dolotowy. Powodem tych błędów moze być też turbina lub zawór N75.
Opisz dokładniej błąd 575 w nim jest ukryta dokładniejsza odpowiedź Twojego problemu.
pzdr
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Więcej szczegółów
Wystawiono 1 piw(a):
raku1984
jimv8 



Model: A6 C6 Quattro ABT
Silnik: 4,2
Zasilanie: benz+tlenek lpg
Nadwozie: sedan
Pomógł: 22 razy
Wiek: 35
Dołączył: 26 Mar 2010
Pochwał: 3
Wszystkie posty: 2159



Piwa: 63/69
Skąd: Konin
Wysłany: Sob 09 Kwi, 2011 10:54   
  Stajnia Klubowa ATT:  Audi A6 C6 (Typ 4F)  Audi  A6 C6 (Typ 4F) Quattro   2004  



sprawdz gruchę i suwak...
ewentualnie przyczyna może być w sparciałych i popękanych końcówkach wężyków od podcisnienia i ecu-map sensora + n75
ewentualnie przepływomierz....nie raz był wykluczany z przyczyny a jednak to było to.
_________________
https://www.facebook.com/groups/616140151788166/

Niech będzie pochwalony napęd Quattro !!

Jest
-A6 C6 4,2 Quattro
-Hyundai elantra combi
Było-
-80 b3 1.8 (+- 135km)
-V8 4,2 AEC 280km
-V8 3,6 PT 250km
-A6 c4 2.8 AAH Avant quattro
-A6 c4 2,6 avant automat
-Coupe GT 1981 - 2,1
Postaw piwo autorowi tego posta
 
    
raku1984 


Dołączył: 09 Kwi 2011
Wszystkie posty: 2



Postawił 1 piw(a)
Skąd: Rudniczek
Wysłany: Sob 09 Kwi, 2011 17:25   
     



Ten błąd był tylko tak opisany nic więcej. Dodam jeszcze że w czasie jazdy skaczą mi obroty.Auto jest w automacie.
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Turbodoładowanie

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [ A4 1,9TDI]Problem z turbiną - wyłąc...
mirek__84 Turbodoładowanie 29 Nie 08 Maj, 2011 12:15
Adi202
Brak nowych postów Problem z turbiną [A4 1.9 TDI 99']
gramer Turbodoładowanie 4 Sob 18 Wrz, 2010 21:11
goldi j51
Brak nowych postów [A4] Problem z turbiną 1.9 tdi 130KM ...
joasia1 Turbodoładowanie 3 Nie 28 Sie, 2011 21:35
Adi202
Brak nowych postów [A4 AFN] Problem z odpalaniem zimnego...
kamilzdw3 Pozostałe tematy 4 Czw 07 Lis, 2013 20:15
Adi202
Brak nowych postów Problem z odpaleniem audi a4 1.9 tdi AFN
marfur30 Pozostałe tematy 5 Sob 06 Wrz, 2014 23:15
dexaven



[ Twoje IP to: 3.228.24.192, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - forum anime - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności