Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
[A4 1,6 1997r] Czujnik położenia pedału sprzęgła
Autor Wiadomość
Daro1003 


Model: A4 B6 i A4 B5
Silnik: 1.8T i 1.6
Zasilanie: benzyna+LPG
Nadwozie: sedam i kombi
Dołączył: 28 Gru 2011
Wszystkie posty: 131



Skąd: Tarnów
Wysłany: Sob 30 Cze, 2012 11:52   [A4 1,6 1997r] Czujnik położenia pedału sprzęgła
     



Witam

Zwracam się z pytaniem do fachowców które brzmi: jak sprawdzić czujnik położenia pedału sprzęgła ??

Problem jest taki iż autko przy dodaniu gazu jak i przy szybkim puszczeniu szarpie. Zawieszenie zostało sprawdzone kilkakrotnie na stacji diagnostycznej i u mechanika niema sie czego doczepić poduszki silnika też są ok ponieważ były wyciągnięte z zamiarem wymiany ale nie było potrzeby zakładać nowych. Wyczytałem gdzieś na elektrodzie że to właśnie wina tego czujnika. Dlatego pytam jak go sprawdzić. Chodzi o A4 B5 1.6 1997
Postaw piwo autorowi tego posta
 
    
jimv8 



Model: A6 C6 Quattro ABT
Silnik: 4,2
Zasilanie: benz+tlenek lpg
Nadwozie: sedan
Pomógł: 22 razy
Wiek: 35
Dołączył: 26 Mar 2010
Pochwał: 3
Wszystkie posty: 2159



Piwa: 63/69
Skąd: Konin
Wysłany: Sob 30 Cze, 2012 12:09   Re: Czujnik położenia pedału sprzęgła
  Stajnia Klubowa ATT:  Audi A6 C6 (Typ 4F)  Audi  A6 C6 (Typ 4F) Quattro   2004  



Daro1003 napisał/a:
Witam

Zwracam się z pytaniem do fachowców które brzmi: jak sprawdzić czujnik położenia pedału sprzęgła ??

Problem jest taki iż autko przy dodaniu gazu jak i przy szybkim puszczeniu szarpie. Zawieszenie zostało sprawdzone kilkakrotnie na stacji diagnostycznej i u mechanika niema sie czego doczepić poduszki silnika też są ok ponieważ były wyciągnięte z zamiarem wymiany ale nie było potrzeby zakładać nowych. Wyczytałem gdzieś na elektrodzie że to właśnie wina tego czujnika. Dlatego pytam jak go sprawdzić. Chodzi o A4 B5 1.6 1997


zmierz miernikiem lub jeżeli nie masz to zwykłą zarówką czy działa - to jest zwykły włącz/wyłącz mechanizm.

wyjmujesz go kręcąc nim 45 stopni w lewo.
_________________
https://www.facebook.com/groups/616140151788166/

Niech będzie pochwalony napęd Quattro !!

Jest
-A6 C6 4,2 Quattro
-Hyundai elantra combi
Było-
-80 b3 1.8 (+- 135km)
-V8 4,2 AEC 280km
-V8 3,6 PT 250km
-A6 c4 2.8 AAH Avant quattro
-A6 c4 2,6 avant automat
-Coupe GT 1981 - 2,1
Postaw piwo autorowi tego posta
 
    
Daro1003 


Model: A4 B6 i A4 B5
Silnik: 1.8T i 1.6
Zasilanie: benzyna+LPG
Nadwozie: sedam i kombi
Dołączył: 28 Gru 2011
Wszystkie posty: 131



Skąd: Tarnów
Wysłany: Sob 30 Cze, 2012 12:12   
     



Ale jestem zaskoczony odkręciłem osłonę tą od spodu i czujnik od hamulca mam a od sprzęgła nie ;/ czyżby nie było w tym modelu ?? Jest tylko miejsce czyli taka dziura. Chyba że jest on w innym miejscu ;/ bo przy pedale tak jak jest przy hamulcu to go niema.

Od hamulca sprawdzałem miernikiem ciągłości przewodu i nic ;/
Postaw piwo autorowi tego posta
 
    
jimv8 



Model: A6 C6 Quattro ABT
Silnik: 4,2
Zasilanie: benz+tlenek lpg
Nadwozie: sedan
Pomógł: 22 razy
Wiek: 35
Dołączył: 26 Mar 2010
Pochwał: 3
Wszystkie posty: 2159



Piwa: 63/69
Skąd: Konin
Wysłany: Sob 30 Cze, 2012 12:29   
  Stajnia Klubowa ATT:  Audi A6 C6 (Typ 4F)  Audi  A6 C6 (Typ 4F) Quattro   2004  



Daro1003 napisał/a:
Ale jestem zaskoczony odkręciłem osłonę tą od spodu i czujnik od hamulca mam a od sprzęgła nie ;/ czyżby nie było w tym modelu ?? Jest tylko miejsce czyli taka dziura. Chyba że jest on w innym miejscu ;/ bo przy pedale tak jak jest przy hamulcu to go niema.

Od hamulca sprawdzałem miernikiem ciągłości przewodu i nic ;/


czy w tym modelu jest to tego ja nie wiem, napewno jeżeli jest to właśnie w tej''dziurze''.
zobacz czy gdzieś nie zwisa kostka.
mierzysz czujnik a nie wiązke, światło stopu pewnie Ci działa (??) więc czujnik od hamulca jest sprawny.
_________________
https://www.facebook.com/groups/616140151788166/

Niech będzie pochwalony napęd Quattro !!

Jest
-A6 C6 4,2 Quattro
-Hyundai elantra combi
Było-
-80 b3 1.8 (+- 135km)
-V8 4,2 AEC 280km
-V8 3,6 PT 250km
-A6 c4 2.8 AAH Avant quattro
-A6 c4 2,6 avant automat
-Coupe GT 1981 - 2,1
Postaw piwo autorowi tego posta
 
    
Daro1003 


Model: A4 B6 i A4 B5
Silnik: 1.8T i 1.6
Zasilanie: benzyna+LPG
Nadwozie: sedam i kombi
Dołączył: 28 Gru 2011
Wszystkie posty: 131



Skąd: Tarnów
Wysłany: Sob 30 Cze, 2012 12:46   
     



Może właśnie jego brak powoduje to szarpanie. Gdzieś czytałem że ktoś właśnie dokładał ten czujnik ale nic więcej nie wiem na ten temat.

Na elektrodzie przeczytałem też taki tekst:

No więc ja w moim ADR zwalczylem to szarpanie Smile
Odetkalem wszystkie zatkane rurki przy kolektorze dolotowym i wymieniłem te nieszczelne. Szarpanie znikło - moc przybyła Smile
Sporo zabawy bylo z pompa podcisnieniową poszlo najwiecej wd-40 Smile ( te dumną nazwę nosi gruba rurka podlaczona przez trojnik do servo hamulcow.
Jej cienka ukośna dolna odnóżka była zapchana usmażonym olejem z odmy Smile pól godziny psikania wd40 ze strzykawki z igła załatwiło sprawę.

P.S.
zajrzyjcie też do dwoch one-way zaworkow : jeden jest przy wspomnianym trojniku, jeden z tyłu kolektora ssącego. Przez nie też latają spaliny oleju

Dokładnie nie wiem gdzie są opisywane podzespołu WD-40 posiadam i czas również to spróbowałbym tego co pisze ten kolega na elektrodzie.
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Elektryka i elektronika

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi [A4 2.6] Błąd czujnika położenia peda...
Janisze Skrzynie automatyczne 3 Wto 27 Gru, 2011 21:25
Adi202
Brak nowych postów Spręzyna połozenia zwrotnego pedału s...
Astaroth Napęd przedni 5 Pon 21 Lis, 2016 08:57
Adi202
Brak nowych postów [D11] V8 czujnik położenia przepustnicy
nico Elementy silnika 0 Sro 03 Mar, 2010 15:06
nico
Brak nowych postów Czujnik położenia wału A8 4.2 ABZ
stanis91 Elementy silnika 7 Sro 24 Lip, 2013 23:02
Adi202
Brak nowych postów A3 8p 1.9TDI czujnik położenia wału G40
sansai Elementy silnika 3 Pią 10 Maj, 2019 09:30
Adi202



[ Twoje IP to: 34.229.126.29, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności