Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
1.9 TDI PD problemy z odpaleniem po krótkiej trasie
Autor Wiadomość
sansai 


Model: A3
Silnik: BKC
Zasilanie: ON
Nadwozie: Sportback
Wiek: 43
Dołączył: 13 Paź 2014
Wszystkie posty: 31



Postawił 1 piw(a)
Skąd: dolnyśląsk
Wysłany: Wto 03 Maj, 2016 16:21   1.9 TDI PD problemy z odpaleniem po krótkiej trasie
     



Witam!
Pacjent to Audi A6 1.9TDI (131KM) na pompowtryskach.
Po przeczytaniu całego internetu ;-) postanowiłem jednak zapytać mądrzejszych od siebie.
Problem jest następujący:
Kiedy jeźdźę większe odległości >10km i gaszę auto odpala normalnie bez oporów. Natomiast po przejechaniu krótkiego odcinka trasy auto przestaje odpalać czasem wyjazd z garażu gaszenie coś robię przy aucie i potem brak możliwości jego uruchomienia. Nie ma znaczenia czas postoju czy to 5 min czy 5 godzin i tak nie odpali. Wtedy jedyna nadzieja to PLAK, lub czasem baaardzo długie kręcenie rozrusznikiem. Zanim wpadłem na pomysł z Plakiem przez tydzień próbowałem kilka razy dziennie i nic.... Dziwne jest to że jak się troszkę rozgrzeje silnik i go zgasze to zawsze odpali.

Auto prawdę mówiąc jest kombinowane (kupione od mechanika o którym wolę nie wspominać) i ma wiele problemów które staram się powoli rozwiązywać. Jednym z nich jest strasznie wolne nagrzewanie płynu mimo wymiany termostatu- może ma to jakiś związek lub punkt wspólny? Czujnik temperatury też wymieniony.

Nie ma znaczenia poziom paliwa, czy pusty czy pełny problem występuje.
Ktoś ma jakiś pomysł? Bo męczę się z tym już pół roku. Co prawda staram się nie gasić go zimnego, ale chyba nie o to chodzi by mi auto życiem kierowało ;-)
Postaw piwo autorowi tego posta
 
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 580 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13336



Piwa: 664/65
Skąd: MWD
Wysłany: Wto 03 Maj, 2016 17:05   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Na dzień dobry wymiana wszystkich 4 zestawów uszczelek pompowtryskiwaczy oraz wymiana przekaźnika systemowego.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Więcej szczegółów
Wystawiono 1 piw(a):
sansai
sansai 


Model: A3
Silnik: BKC
Zasilanie: ON
Nadwozie: Sportback
Wiek: 43
Dołączył: 13 Paź 2014
Wszystkie posty: 31



Postawił 1 piw(a)
Skąd: dolnyśląsk
Wysłany: Wto 03 Maj, 2016 17:13   
     



Przekaźmik systemowy... naprowadzisz który to, gdzie znajdę???
Postaw piwo autorowi tego posta
 
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 580 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13336



Piwa: 664/65
Skąd: MWD
Wysłany: Wto 03 Maj, 2016 22:29   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Tuż obok sterownika silnika.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
sansai 


Model: A3
Silnik: BKC
Zasilanie: ON
Nadwozie: Sportback
Wiek: 43
Dołączył: 13 Paź 2014
Wszystkie posty: 31



Postawił 1 piw(a)
Skąd: dolnyśląsk
  Wysłany: Pią 24 Cze, 2016 23:20   
     



Witam po dłuższej przerwie :)

Wymiana przekaźnika systemowego nic nie dała, nadal były problemy z odpalaniem.

Dziś natomiast zrobiłem rozrząd i przy okazji wspomniane uszczelki na pompowtryskach. Prawdopodobnie sukces bo autko póki co ładnie zapala za każdym razem, jednak ostatecznie dam znać za jakiś czas jak dłużej potestuję. Niestety po całej zabawie mam brak mocy ale to spróbuję już w dzień na spokojnie ogarnąć....

Póki co wielkie dzięki za wskazówki :)
Postaw piwo autorowi tego posta
 
 
    
eleszet 
..................



Model: A6 C4
Silnik: 2.6
Zasilanie: PB & LPG
Nadwozie: Limousine
Pomógł: 31 razy
Dołączył: 31 Paź 2012
Wszystkie posty: 1655



Piwa: 78/18
Skąd: Dolny Śląśk
Wysłany: Sob 25 Cze, 2016 07:05   
  Stajnia Klubowa ATT:  Audi A3 (Typ 8L) 5-drzw.   



Sam jestem ciekaw - daj znać czy to rozwiązało Twój problem.
_________________
Nie musisz dziękować - wystarczy kliknąć: "piwo" oraz "pomógł" :zdrowko:


wszystko się da to tylko kwestia uporu...

:ok:
Postaw piwo autorowi tego posta
 
    
sansai 


Model: A3
Silnik: BKC
Zasilanie: ON
Nadwozie: Sportback
Wiek: 43
Dołączył: 13 Paź 2014
Wszystkie posty: 31



Postawił 1 piw(a)
Skąd: dolnyśląsk
Wysłany: Wto 28 Cze, 2016 21:41   
     



męczyłem go trochę. Tylko 1 raz musiałem chwilę dłużej przytrzymać na rozruszniku, prócz tego odpala idealnie...

ALE mam wielki problem braku mocy i nie mogę znaleźć przyczyny. Auto ciągnie do jakiś 2000 obrotów potem padaka, na 1 biegu pociągnie wyżej ale 2 i pod górkę zamiast się rozpędzać zwalnia. Kiedy nie ma mocy dymi na czarno. Na postoju przygazówka kręci się normalnie i nie dymi.
Wymieniony był kompletny rozrząd na blokady
uszczelki pompowtrysków (regulacja suwmiarką)
przy okazji rurki podciśnień
wyczyszczony EGR

Regulacja kąta sprawdzana i na + i na -
Korekcje dość nierówne około -0,5 +2,3 +1 -2,8 ( czasem drugi i trzeci po około 1 mją chyba zależy to od temp silnika)
BIPy między 0 a -7 czasem coś na + pójdą przy wyższej temp zauważyłem że nawet 20 się pojawiło, po czym spadło znów
Czasem wpadnie błąd niedoładowania turbiny, ale czy jest czy nie tak samo nie jedzie

Co z tego co ruszałem może powodować takie problemy? Rozrząd? Nieodpowiednie ustawienie pompowtrysków może aż tak zmulić auto. Dźwigienki wkręcone do oporu potem poluzowane na około 200 stopni (180+ jeszcze troszkę)
N75 wygląda że pracuje (odłączenie/podłączenie podciśnienia do gruszki powoduje wciącnięcie/opuszczenie sztangi turbiny.
Postaw piwo autorowi tego posta
 
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Elementy silnika

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [Audi A4 B7 3.0 TDI] problem z odpale...
innuita33 Pozostałe tematy 28 Pon 11 Cze, 2018 23:29
gbh
Brak nowych postów Problem z odpaleniem audi a4 1.9 tdi AFN
marfur30 Pozostałe tematy 5 Sob 06 Wrz, 2014 23:15
dexaven
Brak nowych postów PROBLEM Z PONOWNYM ODPALENIEM A4 1.9 ...
ravelk Pozostałe tematy 4 Sob 13 Mar, 2010 14:50
ravelk
Brak nowych postów A4 2002 2,5 TDI AKE problemy z odpala...
ktosiek76 Pozostałe tematy 12 Czw 17 Lis, 2016 21:19
grze-mar
Brak nowych postów [A4 2.0 ALT] problem z odpaleniem
Rambo Elementy silnika 1 Sro 12 Gru, 2012 18:23
Pasiak



[ Twoje IP to: 3.228.24.192, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności