Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
Przesunięty przez: jimv8
Pon 14 Maj, 2012 21:22
[100 c3 NF] Dziura w silniku i problem z odpaleniem?
Autor Wiadomość
Krzyhoo 
Krzyhoo


Model: A6 avant
Silnik: 2.8q
Zasilanie: Benzyna+LPG
Nadwozie: Avant
Wiek: 43
Dołączył: 12 Maj 2009
Wszystkie posty: 301



Piwa: 10/9
Skąd: Kraków
Wysłany: Wto 12 Lip, 2011 12:30   [100 c3 NF] Dziura w silniku i problem z odpaleniem?
     



Witajcie,

wczoraj grzebałem coś przy pracującym silniku i usłyszałem świst przy gazowaniu przepustnicą, no i wyczaiłem tą dziurę :(
Rozumiem, że czegoś mi tu brakuje, tylko czego?

A drugi problem to mam z odpaleniem furaka, jak odpali to strasznie się czka, i ledwo wchodzi na obroty, słychać jakby pracował nie na wszystkich garach, dławi się przy dodaniu gazu :(
Jak uda mi się wkręcić na 3000 obr. i przełączy się na gaz wszelkie dolegliwości mijają.
Więć zakładam iż problem dotyczy układu paliwowego.
Jednak podczas jazdy jak przejdę na bene chodzi bez zarzutów, ciągnie jak trza. Z pierwszej chwili myślałem że to może pompka lub filtr. Jak jest ciepły odpala od kopa. Problem z odpaleniem jest tylko na zimnym silniku. A Wy co myślicie?!

Z góry dzięki za porady
ps. gdyby ktoś nie wiedział, to moja karoca to C3 100, Avant 88' silnik NF
_________________
Ścisk
--------------------------------
www.HouseOfRetouching.com
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 573 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 15
Wszystkie posty: 13216



Piwa: 657/64
Skąd: MWD
Wysłany: Wto 12 Lip, 2011 16:14   Re: Dziura w silniku i problem z odpaleniem?
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Krzyhoo napisał/a:
Witajcie,

wczoraj grzebałem coś przy pracującym silniku i usłyszałem świst przy gazowaniu przepustnicą, no i wyczaiłem tą dziurę :(
Rozumiem, że czegoś mi tu brakuje, tylko czego?

A drugi problem to mam z odpaleniem furaka, jak odpali to strasznie się czka, i ledwo wchodzi na obroty, słychać jakby pracował nie na wszystkich garach, dławi się przy dodaniu gazu :(
Jak uda mi się wkręcić na 3000 obr. i przełączy się na gaz wszelkie dolegliwości mijają.
Więć zakładam iż problem dotyczy układu paliwowego.
Jednak podczas jazdy jak przejdę na bene chodzi bez zarzutów, ciągnie jak trza. Z pierwszej chwili myślałem że to może pompka lub filtr. Jak jest ciepły odpala od kopa. Problem z odpaleniem jest tylko na zimnym silniku. A Wy co myślicie?!

Z góry dzięki za porady
ps. gdyby ktoś nie wiedział, to moja karoca to C3 100, Avant 88' silnik NF

Powodem będzie źle dobrana mieszanka - nieszczelność w dolocie, uszkodzony regulator ciśnienia, uszkodzony czujnik temperatury.
Dziura w przepustnicy, to tylko zaślepiony otwór. Niektóre modele miały w tym miejscu regulacje. W Twoim przypadku regulacji nie ma ale jest otwór. Tym się nie przejmuj.
pzdr
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Krzyhoo 
Krzyhoo


Model: A6 avant
Silnik: 2.8q
Zasilanie: Benzyna+LPG
Nadwozie: Avant
Wiek: 43
Dołączył: 12 Maj 2009
Wszystkie posty: 301



Piwa: 10/9
Skąd: Kraków
Wysłany: Sro 13 Lip, 2011 12:19   
     



No właśnie ja tej dziury nie mam zatkanej i świszczy że hoho, :( ((
Przytkałem ją na razie bardzo prowizorycznie, na gazie znaaaaaaczna poprawa ale na odpalanie wpływu to nie ma, :(

A jak sprawdzić czy to ten regulator ciśnienia (nota bene gdzie on jest i jak wygląda?!),
czy np. czujnik? Szczelność to sobie może sprawdzę z użyciem jakiegoś dymu lub spreya, bo nie mam za bardzo pomysłu jak inaczej zlokalizować tego typu usterkę.
Dziś sprawdzę jeszcze świece, może one mają już dość, wymienię też filtr?! Wczoraj już próbowałem ale nie mogę go odkręcić a boję się że urwę te przewody jak podejdę do tego zbyt mało finezyjnie.

Dzięki za rady 8-)
_________________
Ścisk
--------------------------------
www.HouseOfRetouching.com
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 573 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 15
Wszystkie posty: 13216



Piwa: 657/64
Skąd: MWD
Wysłany: Czw 14 Lip, 2011 01:10   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Krzyhoo napisał/a:
No właśnie ja tej dziury nie mam zatkanej i świszczy że hoho, :( ((
Przytkałem ją na razie bardzo prowizorycznie, na gazie znaaaaaaczna poprawa ale na odpalanie wpływu to nie ma, :(

A jak sprawdzić czy to ten regulator ciśnienia (nota bene gdzie on jest i jak wygląda?!),
czy np. czujnik? Szczelność to sobie może sprawdzę z użyciem jakiegoś dymu lub spreya, bo nie mam za bardzo pomysłu jak inaczej zlokalizować tego typu usterkę.
Dziś sprawdzę jeszcze świece, może one mają już dość, wymienię też filtr?! Wczoraj już próbowałem ale nie mogę go odkręcić a boję się że urwę te przewody jak podejdę do tego zbyt mało finezyjnie.

Dzięki za rady 8-)

Włącz silnik na benzynie i odłącz regulator ciśnienia. Przykręcony jest on z przodu przepływomierza. Silnik wówczas powinien się dusić.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Krzyhoo 
Krzyhoo


Model: A6 avant
Silnik: 2.8q
Zasilanie: Benzyna+LPG
Nadwozie: Avant
Wiek: 43
Dołączył: 12 Maj 2009
Wszystkie posty: 301



Piwa: 10/9
Skąd: Kraków
Wysłany: Czw 14 Lip, 2011 10:44   
     



Spko, dzięki sprawdzę żeby wiedzieć na przyszłość co to i gdziue ten regulator, ;)
Co do dławek udało mi się to naprawić wczoraj, winą była nieszczelność w dolocie,
rozkręciłem wszystko, dookołą filtra, pluś posprawdzałem przy przepływomierzu,
na razie odpala jak złoto, :) ))
Oby tak dalej

dzięki i miłego
_________________
Ścisk
--------------------------------
www.HouseOfRetouching.com
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 573 razy
Wiek: 46
Dołączył: 11 Maj 2009
Pochwał: 15
Wszystkie posty: 13216



Piwa: 657/64
Skąd: MWD
Wysłany: Czw 14 Lip, 2011 20:53   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Tak 3mać. ;-)
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Pozostałe tematy

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Przyklejony: 100 lat Audi
16 lipca 2009
krzysiekg65 Tylko prawdziwe samochody.. 0 Sob 23 Maj, 2009 10:12
krzysiekg65
Brak nowych postów Przyklejony: Ikony AC Audi 80, 90, 100, 200, V8, A6
krótki opis ikon
Adi202 Pytajnik, czyli zielono mi ;) 2 Sro 13 Cze, 2018 11:59
altis
Brak nowych postów [100 C3 2.3 NF '89] Problem z obrotam...
LucaGda Pytajnik, czyli zielono mi ;) 6 Nie 02 Gru, 2018 19:42
LucaGda
Brak nowych postów [A4 2.0 ALT] problem z odpaleniem
Rambo Elementy silnika 1 Sro 12 Gru, 2012 18:23
Pasiak
Brak nowych postów problem z odpaleniem 2.8 AAH
bialy Pytajnik, czyli zielono mi ;) 5 Sob 04 Maj, 2013 17:45
bialy



[ Twoje IP to: 34.230.84.215, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - forum anime - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności