Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
Przesunięty przez: roger110
Nie 14 Mar, 2010 01:26
[ A8 3.3Tdi 2001 rok]-zapala i gasnie
Autor Wiadomość
Kuba-czestochow 


Model: 100 i A8
Wiek: 36
Dołączył: 22 Lut 2010
Wszystkie posty: 4



Skąd: Częstochowa
Wysłany: Pon 22 Lut, 2010 22:44   [ A8 3.3Tdi 2001 rok]-zapala i gasnie
     



Witam mam problem z moim A8 D2 3.3 TDI z 2001 roku.Problem polega na tym że auto zapala i w sumie odrazu gaśnie (pochodzi dosłownie 5 sekund) i tak za każdym razem.Macie jakieś pomysły co to może być?? Proszę o pomoc z góry dzięki pozdrawiam
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 585 razy
Wiek: 50
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13443



Piwa: 671/68
Skąd: MWD
Wysłany: Pon 22 Lut, 2010 22:48   Re: [ A8 3.3Tdi 2001 rok]-zapala i gasnie
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Kuba-czestochow napisał/a:
Witam mam problem z moim A8 D2 3.3 TDI z 2001 roku.Problem polega na tym że auto zapala i w sumie odrazu gaśnie (pochodzi dosłownie 5 sekund) i tak za każdym razem.Macie jakieś pomysły co to może być?? Proszę o pomoc z góry dzięki pozdrawiam

Przyczyn może być mnóstwo. Na początek proponowałbym odczytać błędy sterownika silnika. W nim powinien być zapisany problem usterki który Cię dręczy.
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Kuba-czestochow 


Model: 100 i A8
Wiek: 36
Dołączył: 22 Lut 2010
Wszystkie posty: 4



Skąd: Częstochowa
Wysłany: Wto 23 Lut, 2010 14:58   
     



Auto było podpinane pod komputer i nic konkretnego nie wyszło, odłączany był również immobilizer i to tez nie to.Macie jakieś pomysły??
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 585 razy
Wiek: 50
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13443



Piwa: 671/68
Skąd: MWD
Wysłany: Wto 23 Lut, 2010 17:30   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



Kuba-czestochow napisał/a:
Auto było podpinane pod komputer i nic konkretnego nie wyszło, odłączany był również immobilizer i to tez nie to.Macie jakieś pomysły??

Nic konkretnego? Czyli jednak coś było. Każdy drobny szczegół może być istotny dla diagnozy. Bez samochodu jest ciężko cokolwiek sensownego stwierdzić.
Może na początek opisz co do tej pory było przy nim robione i w jakiej sytuacji się to stało.
pzdr
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
Kuba-czestochow 


Model: 100 i A8
Wiek: 36
Dołączył: 22 Lut 2010
Wszystkie posty: 4



Skąd: Częstochowa
Wysłany: Czw 25 Lut, 2010 00:11   
     



Jechałem i auto zgasło, teraz zapala i gaśnie i tak za każdym razem.Podłączyliśmy pod kompa szperaliśmy 2 dni i do niczego nie doszliśmy.Ponad tydzień temu oddałem do mechanika i na razie tez nic nie znalazł.Wiem ze paliwo dochodzi odłączał tez immobilizer i to samo.Może jakiś czujnik ale na komputerze nic z żadnym czujnikiem nie wykazało wiec nie wiem.Szczerze już nie mam pojęcia co to może być przeglądam fora ale nikogo z podobnym problemem nie znalazłem

[ Dodano: Czw 25 Lut, 2010 00:14 ]
A może ktoś zna dobrego gościa w Częstochowie lub okolicach który by sobie z tym poradził??Może warto go wstawić do serwisu??
Postaw piwo autorowi tego posta
 
    
Audi A8 3.3tdi 


Model: A8
Silnik: 3300
Zasilanie: Diesel
Nadwozie: Sedan
Dołączył: 01 Lis 2022
Wszystkie posty: 1



Skąd: Szczecin
Wysłany: Wto 01 Lis, 2022 13:47   
     



Mam ten sam problem
Postaw piwo autorowi tego posta
 
    
Pasiak 
NACZELNIK



Model: A6 quattro
Silnik: ASN
Zasilanie: PB LPG
Nadwozie: AVANT
Zaproszone osoby: 36
Pomógł: 90 razy
Wiek: 38
Dołączył: 11 Maj 2009
Pochwał: 4
Wszystkie posty: 6827



Piwa: 275/159
Skąd: Crewe/SC
Wysłany: Sro 02 Lis, 2022 13:10   
  Stajnia Klubowa ATT:  Audi A6 C5 (Typ 4B)  Audi  A6 C5 (Typ 4B) Quattro   2000  



Audi A8 3.3tdi napisał/a:
Mam ten sam problem
jakaś diagnostyka była robiona?
_________________
Gość Witamy na forum ATT
http://pl.youtube.com/watch?v=350tD8E7htM
POMAGAM TYLKO NA FORUM
Piszę poprawnie po polsku
.
niegdyś:
Audi 100 C3 2.0 D
Audi 80 1,8
Audi 80 Coupe 2,0
Audi 90 2.3
Audi V8 4,2
Audi A6 2.8 Quattro
Audi A6 1.8T Avant
Audi A6 1.8T Avant TIPTRONIC
Audi A6 2,4 AVANT TIPTRONIC
Audi A2 1,4 MPI
Audi A6 2.7 BI TURBO TIPTRONIC
Audi A2 1.4 TDI
Audi A6 1.9 TDI AVANT MULTITRONIC
Audi A4 B5 1.8
Audi A6 Allroad 2.5 TDI Tiptronic
obecnie:
Audi A6 3.0 quattro AVANT TIPTRONIC
Postaw piwo autorowi tego posta
 
 
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Pozostałe tematy

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi odpala i zaraz gasnie [1.8T+LPG]
kaktus188 Pozostałe tematy 11 Pią 07 Wrz, 2012 17:40
kaktus188
Brak nowych postów [C4 100 2.3 AAR]Gasnie podczas jazdy
itor Elementy silnika 4 Czw 25 Paź, 2012 17:19
itor
Brak nowych postów [A6 C5] odpala i gasnie po wyjęciu i ...
Łukasz83 zlw Pytajnik, czyli zielono mi ;) 6 Sob 01 Lut, 2014 19:44
Łukasz83 zlw
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi AUDI S6 4.2 V8 290KM BRAK MOCY, SZARP...
AUDI S6 4.2 V8 290KM 1995r BRAK MOCY,...
jaceks6 Pozostałe tematy 11 Sob 06 Lut, 2010 00:15
Adi202
Brak nowych postów [B3 1,6TD]Kontrolka oleju nie zapala się
Astaroth Pozostałe tematy 5 Sob 03 Kwi, 2010 16:23
Astaroth



[ Twoje IP to: 3.236.121.117, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności