Forum AUDI TECH TEAM  strona głównaForum AUDI TECH TEAM  RSSForum AUDI TECH TEAM  na Facebooku
 Polish English Belarusian Bulgarian Czech French German Russian Romanian Slovak Ukrainian Hungarian
   

forum audiforum audiforum audi
forum audi
Poprzedni temat «» Następny temat
[ A4]Brak reakcji pilota
Autor Wiadomość
czuczo 


Model: A4
Silnik: 1,9 TDI
Zasilanie: olej napędowy
Nadwozie: Avant
Dołączył: 06 Sie 2009
Wszystkie posty: 3



Skąd: Janikowo
Wysłany: Czw 06 Sie, 2009 16:27   [ A4]Brak reakcji pilota
     



Witam jestem nowy i zarazem zielony więc jeśli zły temat to proszę o przesunięcie w odpowiednie miejsce.
Rano jak zawsze jadę do pracy więc otwieram jak zawsze swój samochód pilotem i podjeżdżam pod sklep po śniadanie ale już na parkingu sklepu pojawia się komunikat o otwartej klapie bagażnika wychodzę ją zamknąć a tu zonk nie mogę jej ruszyć jest w pół otwarta czyli nie zamknięta i nie otwarta próbuję zamknąć samochód pilotem a tu nic brak reakcji wkładam kluczyk do zamka drzwi kierowcy a tu normalnie czyli zamykam wszystkie drzwi ruchem kluczyka myślę że to baterie w pilocie ok po powrocie z pracy zmieniam kluczyk a tu bez reakcji pilot nie działa ale manualnie zamek zamyka nie wiem co jest grane po prawie stronie w bagażniku jest pompka centralnego zamka była gąbka cała mokra (gąbka która ją maskuje-zabezpiecza) myślę że powodem jest wilgoć i spięcie wszystko rozebrałem i wysuszyłem oraz styki wyczyściłem ale nadal pilot nie działa oraz rygiel wewnętrzny czyli zamknięcie od środka. Bezpieczniki sprawdziłem wszystkie są ok proszę o pomoc.
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 585 razy
Wiek: 49
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13443



Piwa: 671/68
Skąd: MWD
Wysłany: Czw 06 Sie, 2009 18:53   Re: Brak reakcji pilota
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



czuczo napisał/a:
Witam jestem nowy i zarazem zielony więc jeśli zły temat to proszę o przesunięcie w odpowiednie miejsce.
Rano jak zawsze jadę do pracy więc otwieram jak zawsze swój samochód pilotem i podjeżdżam pod sklep po śniadanie ale już na parkingu sklepu pojawia się komunikat o otwartej klapie bagażnika wychodzę ją zamknąć a tu zonk nie mogę jej ruszyć jest w pół otwarta czyli nie zamknięta i nie otwarta próbuję zamknąć samochód pilotem a tu nic brak reakcji wkładam kluczyk do zamka drzwi kierowcy a tu normalnie czyli zamykam wszystkie drzwi ruchem kluczyka myślę że to baterie w pilocie ok po powrocie z pracy zmieniam kluczyk a tu bez reakcji pilot nie działa ale manualnie zamek zamyka nie wiem co jest grane po prawie stronie w bagażniku jest pompka centralnego zamka była gąbka cała mokra (gąbka która ją maskuje-zabezpiecza) myślę że powodem jest wilgoć i spięcie wszystko rozebrałem i wysuszyłem oraz styki wyczyściłem ale nadal pilot nie działa oraz rygiel wewnętrzny czyli zamknięcie od środka. Bezpieczniki sprawdziłem wszystkie są ok proszę o pomoc.

Jak dla mnie uszkodzona jest pompka centralnego zamka. Możesz spróbować jeszcze na nowo zaprogramować kluczyki do pompki - może nic to nie pomoże, ale spróbować warto. Skoro przełącznik blokady również nie działa, to wskazywałoby na uszkodzenie elektroniki pompki. Co mógłbym doradzić, to szczoteczka i płyn do szyb np Ludwig, czy Mr. Proper. Zmoczyć obficie elektronikę i przeczyścić szczoteczką. Na koniec przedmuchać sprężonym powietrzem i złożyć. Czy po całej tej konserwacji działa silnik tylnej klapy?
pzdr
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
czuczo 


Model: A4
Silnik: 1,9 TDI
Zasilanie: olej napędowy
Nadwozie: Avant
Dołączył: 06 Sie 2009
Wszystkie posty: 3



Skąd: Janikowo
Wysłany: Czw 06 Sie, 2009 21:25   
     



Nie wiem dlaczego ale podczas jazdy rygiel zaczął działać czyli pozostaje tylko brak reakcji z pilota, a co do pompki i jej elektroniki to myślę że ona działa bo jednak zamyka wszystkie drzwi po przekręceniu kluczyka. Myślę również że nastąpiło małe spięcie gdzie rozprogramowały się piloty. Tylko jest mały problem nie mam książki serwisowej gdzie jest PIN.
Drodzy klubowicze proszę jeszcze o ewentualne sugestie.
PS Adi202 dzięki za szybką odpowiedź proszę jeszcze o ewentualne propozycje.


Wygląda na to że problem jest po stronie elektrycznej /elektronicznej a czy jest gdzieś może bezpiecznik który odpowiada za brak komunikacji pilota z pompką.
Postaw piwo autorowi tego posta
 
    
Adi202 



Model: S6
Silnik: 4,2 AEC
Zasilanie: Benzyna
Nadwozie: Avant
Zaproszone osoby: 22
Pomógł: 585 razy
Wiek: 49
Dołączył: 11 Maj 2009
Pochwał: 16
Wszystkie posty: 13443



Piwa: 671/68
Skąd: MWD
Wysłany: Czw 06 Sie, 2009 22:24   
  Stajnia Klubowa ATT:  Audi S6 A6/C4 Avant  Audi  S6 A6/C4 Quattro  Avant  1995  



czuczo napisał/a:
Nie wiem dlaczego ale podczas jazdy rygiel zaczął działać czyli pozostaje tylko brak reakcji z pilota, a co do pompki i jej elektroniki to myślę że ona działa bo jednak zamyka wszystkie drzwi po przekręceniu kluczyka. Myślę również że nastąpiło małe spięcie gdzie rozprogramowały się piloty. Tylko jest mały problem nie mam książki serwisowej gdzie jest PIN.
Drodzy klubowicze proszę jeszcze o ewentualne sugestie.
PS Adi202 dzięki za szybką odpowiedź proszę jeszcze o ewentualne propozycje.


Wygląda na to że problem jest po stronie elektrycznej /elektronicznej a czy jest gdzieś może bezpiecznik który odpowiada za brak komunikacji pilota z pompką.

To, że pompka reaguje na przekręcenie zamka w drzwiach nie oznacza, że jest ona sprawna na 122%. W pompce masz również odbiornik fal radiowych, który może mieć usterkę. Spróbuj zaprogramować klucze. Do programowania nie potrzebujesz PINu. PIN potrzebny jest jedynie do adaptacji Immo. Najprostszym sposobem zaprogramowania pilotów jest opcja manualna (bez VAGa)
Włóż do stacyjki kluczyk bez pilota i załącz zapłon. Wyjdź z samochodu zamknij go zamkiem od strony kierowcy i naciśnij 1x na klawisz otwarcia w pilocie pierwszym, odczekaj jedną sekundę i naciśnij 2x ten sam klawisz w drugim pilocie, odczekaj 5 sekund i ponownie naciśnij klawisz otwarcia. Jeżeli pompka będzie sprawna, to wówczas powinny odblokować się drzwi i tym samym klucze powinny zostać zapamiętane.
pzdr
_________________
Gość Witamy serdecznie na forum ATT

Piszę poprawnie po polsku
. 🇲🇨 💯
Jeżeli długo nie odpowiadam w Twoim poście wyślij info na email. Pomagam tylko na ATT.
Nowy Użytkowniku forum ATT nie zachowuj się jak arabski terrorysta i wypełnij sumiennie swój profil.
lekceważenie mojej prośby skutkowac będzie lekceważeniem użytkownika
Postaw piwo autorowi tego posta
 
 
    
czuczo 


Model: A4
Silnik: 1,9 TDI
Zasilanie: olej napędowy
Nadwozie: Avant
Dołączył: 06 Sie 2009
Wszystkie posty: 3



Skąd: Janikowo
Wysłany: Pią 07 Sie, 2009 00:07   
     



Ok zobaczę rano i odpowiem. Dzięki za radę.

[ Dodano: Pią 07 Sie, 2009 20:38 ]
Niestety nic to nie dało zrobiłem tak jak kazałeś ale dalej cisza. Co mam robić czy szukać innej pompki czy tylko jakiegoś podzespołu.
Postaw piwo autorowi tego posta
 
    
Wyświetl posty z ostatnich:   
Odpowiedz do tematu

Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Dodaj temat do:  Temat dla Wykop  Temat dla Facebook  Temat dla Wyczaj.to Temat dla Gwar  Temat dla Delicious  Temat dla Digg  Temat dla Furl  Temat dla Google  Temat dla Magnolia  Temat dla Reddit  Temat dla Simpy  Temat dla Slashdot  Temat dla Technorati  Temat dla YahooMyWeb  Temat dla Nasza Klasa Temat dla Blip  Temat dla MySpace  Temat dla Twitter  Temat dla Flaker  Temat dla Grono.net  Temat dla Gadu-Gadu Live  Temat dla Status GG  Temat dla Poleć  Temat dla Forumowisko 
Losowe tematy » Elektryka i elektronika

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów A4 B5 '95 2.6 V6 - Brak Reakcji na Pr...
nie działa
konieczko23 Układ hamulcowy 26 Sro 16 Lip, 2014 09:37
Adi202
Brak nowych postów Tempomat 1.8T A6 C5 - brak reakcji
Granth Elektryka i elektronika 0 Sro 19 Lip, 2017 00:36
Granth
Brak nowych postów air bag brak reakcji na przyuczenie vin
gangster21 Elektryka i elektronika 3 Pon 29 Paź, 2018 09:24
Adi202
Brak nowych postów [A3 8P] Brak reakcji na włączanie świ...
(przednie halogeny)
buddy Elektryka i elektronika 3 Sro 11 Kwi, 2012 23:39
Adi202
Brak nowych postów [A4 B5] centralny na pilota
hubercik07 Elektryka i elektronika 219 Pon 06 Lis, 2017 22:01
Pasiak



[ Twoje IP to: 44.201.97.26, używasz: CCBot/2.0 (https://commoncrawl.org/faq/) ]
Pamiętaj, że w internecie nikt nie jest anonimowy.
forum audi
forum audiforum audiforum audi
Powered by phpBB modified by Przemo © 2003 phpBB Group - opowiadania - Mapa Forum
AUDI TECH TEAM Individual Template | Designed by PCserwis ® | Mapa forum AUDI TECH TEAM | Polityka Prywatności